Tecnologias Compatíveis

dezembro 26, 2023 | por dbsnoop

As tecnologias compatíveis com o dbsnOOp são:

Bancos de Dados Relacionais: MySQL 5.7+, MariaDB 10.2+, PostgreSQL 9.5+, IBM DB2 10.1+, Oracle 11G+, SQL Server 2012+

Bancos de Dados Não Relacionais: MongoDB 4.4+, Neo4J 5.0+, Cassandra 4.0+

Sistemas Operacionais: Red Hat 6+, CentOS 6+, Debian 6.0+, Ubuntu 14.0+, Oracle Linux 7.6+, OpenSuse 15.0, Windows Server 2012+

Servidores de Aplicação: Apache 2.0+, Nginx R29+, Apache Tomcat 9.0+

 

 

Compartilhar:

Leia mais

pt_BR