Blog

Tudo sobre Banco de Dados com a dbsnoop

Categoria: Uncategorized

Tecnologias Compatíveis

As tecnologias compatíveis com o dbsnOOp são: Bancos de Dados Relacionais: MySQL 5.7+, MariaDB 10.2+, PostgreSQL 9.5+, IBM DB2 10.1+, Oracle 11G+, SQL Server 2012+

Leia mais »
pt_BR